« よくわからないのだが | トップページ | 公衆Wifiサービス経由で政治家個人をハックすることが可能? »

2015年7月10日 (金曜日)

OpenSSLに重大なバグ?

下記の記事が出ている。

 Critical OpenSSL bug allows attackers to impersonate any trusted server
 ars technica: July 10, 2015
 http://arstechnica.com/security/2015/07/critical-openssl-bug-allows-attackers-to-impersonate-any-trusted-server/

 OpenSSL Patches Critical Certificate Validation Vulnerability
 Threat Post: July 9, 2015
 https://threatpost.com/openssl-patches-critical-certificate-validation-vulnerability/113703

 Another day, another OpenSSL patch
 ZDNet: July 9, 2015
 http://www.zdnet.com/article/another-day-another-openssl-patch/

|

« よくわからないのだが | トップページ | 公衆Wifiサービス経由で政治家個人をハックすることが可能? »

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



« よくわからないのだが | トップページ | 公衆Wifiサービス経由で政治家個人をハックすることが可能? »